JScript 5.6 Security Patch

JScript 5.6 Security Patch for Windows 98, ME and NT 4.0

Actualización crítica de seguridad para Windows 98, ME y NT 4.0

Importante parche de seguridad que evita que se pueda sacar provecho de una vulnerabilidad en el Windows Script Engine mientras JScript procesa información. Ver descripción completa

Útil
6

Importante parche de seguridad que evita que se pueda sacar provecho de una vulnerabilidad en el Windows Script Engine mientras JScript procesa información.

Para que esto se produzca basta con que visites una página Web creada para este propósito o incluso puedes recibirla vía correo electrónico.

La vulnerabilidad permite que el atacante pueda ejecutar cualquier código puesto que poseería privilegios de usuario.

JScript 5.6 Security Patch

Descargar

JScript 5.6 Security Patch for Windows 98, ME and NT 4.0